cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

this is the message on my site:

 

latte.bg

 

how can i fix it or please support fix it for me thanks

0 REPLIES 0